problema con MP

Da dove iniziare, Chi siamo, le regole, ed una risposta ai problemi tecnici sul forum
eero
Messaggi: 19
Iscritto il: 16/11/2011, 20:05

problema con MP

Messaggioda eero » 26/11/2011, 13:02

Ciao Jana,
ho inviato due messaggi privati per una richiesta urgente di informazioni, uno all'utente Millou ed un altro a te; entrambi i messaggi risultano in uscita ma non inviati, a questo punto mi chiedo se non ci sia magari qualche problema tecnico,può capitare che un'utente non si colleghi per qualche gg (anche se dovrebbe comunque ricevere una mail di avviso, ma forse questo dipende dalle preferenze impostate), ma il fatto che ad entrambi non arrivano mi fa pensare ad un malfunzionamento.
Potresti per favore controllare?
grazie,
cordiali saluti
eero

Patty72
Moderatore
Messaggi: 2259
Iscritto il: 13/10/2011, 14:47

Re: problema con MP

Messaggioda Patty72 » 26/11/2011, 17:52

Eero,Jana e' via per il weekend qui di non avrà visto i tuoi MP.....lunedì ti risponderà senza dubbio!

eero
Messaggi: 19
Iscritto il: 16/11/2011, 20:05

Re: problema con MP

Messaggioda eero » 26/11/2011, 18:06

Ok, scusa se ho dato l'impressione di essere petulante, è solo che volevo sincerarmi che non dipendesse da un problema tecnico, a volte può succedere specialmente in un sito fatto da poco...
grazie per avermi risposto, aspetterò qualche gg (se hai letto i miei post potrai capire il perché di questa mia apparente insistenza)
cordialmente,
eero

jana
Amministratore
Messaggi: 958
Iscritto il: 12/03/2009, 11:16
Località: Sassari

Re: problema con MP

Messaggioda jana » 27/11/2011, 16:14

eccomi eero, ricevutissimo e ora mi attivo
scusa per il ritardo :)
The greatest enemy of knowledge is not ignorance, it is the illusion of knowledge. (Stephen Hawking)

eero
Messaggi: 19
Iscritto il: 16/11/2011, 20:05

Re: problema con MP

Messaggioda eero » 27/11/2011, 17:30

non devi scusarti di niente :)

ho letto il tuo messaggio, quindi gli MP funzionano, ti ringrazio...

un abbraccio,
eero

alberto_lucca
Messaggi: 5
Iscritto il: 27/04/2015, 21:17

Re: problema con MP

Messaggioda alberto_lucca » 30/04/2015, 10:41

Gentili Utenti,

sono iscritto da poco ed ho il problema di non riuscire a spedire messaggi privati. Dove sbaglio ? Non riesco nemmeno a salvare le bozze.

Senz'altro è colpa mia...mi sfugge qualcosa...nonostante i quasi vent'anni di pc !

Ringrazio chi, per favore, mi può dare un aiuto. Ciao. Albe

Giuseppe
Amministratore
Messaggi: 132
Iscritto il: 17/12/2011, 1:01
Contatta:

Re: problema con MP

Messaggioda Giuseppe » 29/03/2016, 5:54

Ciao Alberto,
aggiungi questo indirizzo su Skype "xslayer93"-

Proverò a guidarti in tele-assistenza per vedere dove sta il problema.
[email protected]


Torna a “Come si usa il Forum”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite